Hello There, Guest! Login Register


Gaggia Classic-nu face aburi !!!

#1
Salutare tuturor!
Sunt nou pe forum si nou in domeniu.Zilele trecute am hotarat sa beau si eu o cafea de calitate,satul fiind de Tassimo si alte mizerii.Tot ca si altii,cu un buget de 1500-2000 am cautat prin Flanco,Altex,etc un super automat.Noroc ca am dat de forumul vostru si mi-am dat seama ce tampenie era sa fac Smile.Acuma,am gasit la pret foarte bun si am achizitionat un Gaggia Classic 2014 ,aproape nou,expus in magazin si o rasnita Graef CM80 noua(nu am prea auzit de ele la noi).
Cu o cafea Columbia prajita de 10 zile (luata de la Pressco Baia Mare,35 ron 250gr.),am scos un expresso bestial !!!
Acum,problema mea este urmatoarea: espressor-ul meu a stat intr-un depozit cam un an de zile si pana atunci s-au facut maxim 10 cafele cu el.Stiam cand l-am luat ca nu merge partea de aburi la el,nu sunt mare amator de cappucino,dar parca l-as repara.Sunt genul DYI si imi place sa imi bag nasul prin aparate mai ales ca Gaggia Classic sunt destul de simplute.Ca simptome,pun pe abur,il las sa se incalzeasca 10 min.,se aprinde becul rosu si cand invart de rotita scoate putin abur,la presiune foarte mica,maxim 10 secunde,dupa care se opreste.Daca il las cu aburul dat la maxim,dupa vreo 30 de secunde,mai scoate vreo 10 secunde abur si tot asa...Banuiesc ca e termostatul de la steamer defect,credeti ca ar putea fi si altceva?Mentionez ca aparatul nu a fost desfacut niciodata si nu are garantie.
Multumesc anticipat pentru sfaturi
 
Reply
#2
@ Bogdan F
In primul rand felicitari pentru achizitiile facute, cred ca poti obtine satisfactie si cu o cafea mai ieftina. Gasesti solutii viabile aici pe forum. Cat despre aburi, intr-unul din impusurile mele schizoide(cum cu empatie a sesizat experimentatul nostru vecin de blog - radudani) eu l-as decalcifia prima data(espresso-rul), dar daca arzi de nerabdare sa-l demontezi cred ca cel mai rudimentar aparat de masurat curent iti poate da informatii mai elocvente despre termostat decat oricine de pe blog. 
Sa ai pofta!
 
Reply
#3
Multumesc pentru raspuns,am desfacut deocamdata sita si suportul de aluminiu si nu sunt murdare,arata foarte bine.Binenteles ca il voi decalcifia,ma gandeam doar ca a mai avut cineva probleme asemanatoare si pot merge direct la piesa defecta,fara sa le mai iau la rand Smile
Lelit PL41 TEM+Vario Home Mahlkonig+Lelit PL100
Past : Gaggia Classic+Graef CM80
 
Reply
#4
Salut. "10 cafele si apoi raftul" reprezinta o reteta nociva pt un espressor. Sunt slabe sansele sa fie termostatul de abur, pt ca singura defectiune posibila, care sa permita totusi espressorului sa functioneze, este sa deschida circuitul inainte de termen...greu de crezut pt un termostat bimetalic.
Probabil depunerile de calcar / mizerie blocheaza robinetul sau chiar varful tevii...incearca si sa deschizi robinetul de abur, apesi butonul de abur si ulterior pe cel de extractie. Daca apa iese cu presiune, atunci pb este la temperatura. Daca picură, este la circuit. Spor.
Mazzer Major RPM variabil || San Marco Flexa cu DC brew boiler
 
Reply
#5
Salutare din nou.L-am decalcifiat si nici o schimbare.Am verificat si termostatul si e ok.Am facut si testul recomandat de #nickso si curge apa cu presiune destul de mare.Mi-am dat seama de un lucru,practic reactioneaza ca si cand butonul de abur nu ar functiona deloc(ma refer la butonul frontal,nu la rotita laterala),in sensul ca reactioneaza la fel indiferent ca e pus pe abur sau pe cafea.Si inca ceva,nu am acel capat de plastic la teava de abur,e doar partea de inox,dar ma gandesc ca nu asta e problema.Aveti cumva si alte sugestii? Multumesc
Lelit PL41 TEM+Vario Home Mahlkonig+Lelit PL100
Past : Gaggia Classic+Graef CM80
 
Reply
#6
Fara suparare, dar poti sa detaliezi cum ai verificat termostatul?
Gaggia Espresso; Macap M2D; Quamar T80e; Feld2.
 
 
Reply
#7
La un service ,cu un aparat de masura Smile
Lelit PL41 TEM+Vario Home Mahlkonig+Lelit PL100
Past : Gaggia Classic+Graef CM80
 
Reply
#8
Fa-l pachet si trimite-l la Bucuresti, catre "mana noastra de aur", nickso.
Lelit Bianca, Honne Slim ~ In vacanta: Kinu + Kompresso
Past: Expobar Brewtus IV, Mahlkonig Vario K30 
 
Reply
#9
Salut,
Când ti-am am scris pe forum data trecuta, ti-am trimis si un mesaj pe email un mesaj cu un link la un material in care scria cum se fac probele profilactice pentru a determina daca sunt probele la termostatul de abur. Acolo scria ca-i extrem de simplu de schimbat, totul e sa ai piesa.
Pofta la cafea si mesterit 
(27-09-2017, 16:47)Bogdan F. Wrote: Salutare din nou.L-am decalcifiat si nici o schimbare.Am verificat si termostatul si e ok.Am facut si testul recomandat de #nickso si curge apa cu presiune destul de mare.Mi-am dat seama de un lucru,practic reactioneaza ca si cand butonul de abur nu ar functiona deloc(ma refer la butonul frontal,nu la rotita laterala),in sensul ca reactioneaza la fel indiferent ca e pus pe abur sau pe cafea.Si inca ceva,nu am acel capat de plastic la teava de abur,e doar partea de inox,dar ma gandesc ca nu asta e problema.Aveti cumva si alte sugestii? Multumesc

(29-09-2017, 13:27)danciu_dan_radu Wrote: https://www.coffeecrew.com/gear-equipmen...ep-by-step Salut,
Când ti-am am scris pe forum data trecuta, ti-am trimis si un mesaj pe email un mesaj cu un link la un material in care scria cum se fac probele profilactice pentru a determina daca sunt probele la termostatul de abur. Acolo scria ca-i extrem de simplu de schimbat, totul e sa ai piesa.
Pofta la cafea si mesterit 
(27-09-2017, 16:47)Bogdan F. Wrote: Salutare din nou.L-am decalcifiat si nici o schimbare.Am verificat si termostatul si e ok.Am facut si testul recomandat de #nickso si curge apa cu presiune destul de mare.Mi-am dat seama de un lucru,practic reactioneaza ca si cand butonul de abur nu ar functiona deloc(ma refer la butonul frontal,nu la rotita laterala),in sensul ca reactioneaza la fel indiferent ca e pus pe abur sau pe cafea.Si inca ceva,nu am acel capat de plastic la teava de abur,e doar partea de inox,dar ma gandesc ca nu asta e problema.Aveti cumva si alte sugestii? Multumesc
 
Reply
#10
Ai reusit sa-i dai de capat?
 
Reply
#11
(04-10-2017, 13:15)danciu_dan_radu Wrote: Ai reusit sa-i dai de capat?

Salutare,scuze am fost plecat o perioada.Nu,nu i-am dat de capat.Am pus termostat nou,identic cu cel original si e aceeasi situatie.Se pare ca nu e de la termostat.
 
Reply
#12
Si respecti instructiunile din manualul de utilizare?
(24-10-2017, 14:01)Bogdan F. Wrote:
(04-10-2017, 13:15)danciu_dan_radu Wrote: Ai reusit sa-i dai de capat?

Salutare,scuze am fost plecat o perioada.Nu,nu i-am dat de capat.Am pus termostat nou,identic cu cel original si e aceeasi situatie.Se pare ca nu e de la termostat. 
 
Reply
  


Forum Jump:


Browsing: 1 Guest(s)