• Bun venit pe forumul Espressoman
Hello There, Guest! Login Register


DeLonghi Caffe Corso ESAM2800

#1
Salutare tuturor,

Vin cu urmatoarea rugaminte la membrii forumului. E primul meu post aici si vine ca urmare a unei probleme intampinate. Va rog sa ne rezumam la a discuta despre problema, stiu ca nu este cea mai buna alegere pentru un espressor, ca puteam sa dau banii pe ceva mai bun, ca sigur sunt si cafele mai bune, dar as vrea sa gasesc un raspuns la intrebarea mea. Daca vreti facem un topic separat in care sa comentam alegerea mea si ce e bun si ce e rau la acest espressor.

Acum rugamintea: s-a lovit cineva de urmatoarea situatie ( e descrisa cat de amanuntit am putut mai jos)? Daca da, cum ati rezolvat-o?

Espressor-ul are urmatorii pasi la pornire:
1. se apasa butonul de power.
2. se face o clatire, timp in care becurile pentru cafea palpaie.
3.poti prepara cafeaua.
4. cand il inchizi ( sau se inchide automat) se executa din nou un ciclu de clatire, mai scurt decat cel de la pornire.

De dimineata a ratat ciclul de la pornire. Am incercat sa-l opresc si sa-l pornesc din nou, dar comportamentul e acelasi. Ciclul de clatire de la inchidere se efectueaza, cel de la pornire nu.

Va multumesc in avans pentru eventuale idei.

Nicu
 
Reply
#2
salutare, din ce spui , pare sa fie o setare de spalare la pornirea si oprirea aparatului; neavand display, setarile la tipul asta de aparat se fac tinand apasat o tasta cateva secunde, sau apasarea simultana a 2 taste; cel mai probabil ai tinut un buton apasat mai mult de 1-2 sec, tu sau altcineva, setari asemanatoare au si saeco, modelele fara display, nu cred sa fie un defect
PS: vezi aici http://www.delonghi.com/Global/Instructi...216831.pdf la pag 12, in momentul in care prornesti aparatul trebuie sa licare cateva taste, se aprind intermitent si la tine?
 
Reply
#3
(09-10-2014, 20:44)fisherman Wrote: salutare, din ce spui , pare sa fie o setare de spalare la pornirea si oprirea aparatului; neavand display, setarile la tipul asta de aparat se fac tinand apasat o tasta cateva secunde, sau apasarea simultana a 2 taste; cel mai probabil ai tinut un buton apasat mai mult de 1-2 sec, tu sau altcineva, setari asemanatoare au si saeco, modelele fara display, nu cred sa fie un defect
PS: vezi aici http://www.delonghi.com/Global/Instructi...216831.pdf la pag 12, in momentul in care prornesti aparatul trebuie sa licare cateva taste, se aprind intermitent si la tine?


Mersi frumos de raspuns. Led-urile se aprind(eau).
Cel mai probabil ai avut dreptate. Cumva se anulase ciclul ala, fie prin apasarea din greseala a unui buton, fie din alta cauza.
Problema s-a rezolvat. Cum am procedat ( nu sunt convins ca functioneaza pentru oricine are simptome similare):
- am umplut rezervorul cu apa
- m-am asigurat ca nu exista resturi de cafea
- m-am asigurat ca am cafea boabe destula in rasnita
( am facut cele de mai sus pentru a nu avea alte erori la start )
- am inchis aparatul
-l-am oprit si scos din priza
-l-am lasat ceva timp, apoi i-am dat drumul din nou
-a mers ca la carte
- acum trebuie doar sa schimb duritatea apei.

Multumesc tuturor ca au aruncat o privire si in mod deosebit lui fisherman ca a venit cu o idee.

Topicul poate fi inchis si lasat pentru posteritate.
Nicu
 
Reply
#4
cu placere, multe aparate au 2 butoane de power, unul pt utilizare zilnica pe fata si un intrerupator general de obicei pe spate(ex: saeco odea), prin faptul ca l-ai scos din priza practic l-ai oprit "general" , bine ca s-a rezolvat
 
Reply
  


Forum Jump:


Browsing: 1 Guest(s)